Nå er jeg nesten uvenner med Blogg.no....

Aaarrrgghhh... Nå kjenner jeg at det går på tålmodigheten løs her jeg sitter... Har prøvde å laste opp et innlegg men det går bare ikke. I går gikk alt tregt og stoppet helt opp, jeg fikk skrevet innlegget og lastet inn bilde, men ikke lastet det opp - i dag får jeg beskjed om at "filen er feil format".... Men det er samme filformat på bildet som jeg hele tiden har benyttet!!!!  Ganske irriterende.... og min tålmodighet er frynsete....

Dette innlegget er derfor en test.... og for å lufte min irritasjon!

Prøver igjen i ettermiddag - noe som opplever de samme problemene?

 

5 kommentarer

leirabestas

12.10.2010 kl.12:28

J a det hender att jeg har samme problem,da slår jeg helt av datamaskina og starter pånytt ,hos meg oppfører den seg fint etter det og eg kan laste igjen

Tove

12.10.2010 kl.13:28

Har samme problem i dag. Et smilefjes som jeg har lastet opp mange ganger før hadde plutselig feil format i dag.

Med andre ord

12.10.2010 kl.15:07

Forstår godt at dette skaper frustrasjon hos deg. Har ikke akkurat opplevd det du beskriver, men jeg opplever det nye og "forbedrede" publiseringsverktøyet som elendig. Jeg får for eksempel ikke lenger midtstilt bilder med tilhørende tekst under, slik jeg har pleid å gjort når jeg viser fram bilder. Ikke alltid forandringer er til det bedre. Grrr... ;-)

mokitas

12.10.2010 kl.15:50

He he, lykke til...noen ganger er det slik at ingenting går....men prøv igjen, gi deg ikke... :o)

quiltmania

12.10.2010 kl.18:08

Takk for kommentarer - da følte jeg meg plutselig ikke så alene! ;-)

Skriv en ny kommentar

hits